scrextend: Get "Check if current package is valid" warning

by dedded   Last Updated October 19, 2019 22:23 PM - source

I'm getting the following warning with package scrextend:

LaTeX Warning: Command \InputIfFileExists  has changed.
               Check if current package is valid.

Here's a MWE:

\documentclass{article}
\usepackage{scrextend}
\begin{document}
Hello
\end{document}
Tags : koma-script


Related Questions


Why should I *not* use the KOMA-Script classes?

Updated April 13, 2015 00:10 AM


scrartcl margins, font size and more

Updated June 02, 2015 00:10 AM

Option parskip reduces section width

Updated July 10, 2015 13:10 PM