Magento 2.3.2 - Zend Exception after Update: Image CAPTCHA requires FT fonts support (FreeType is installed!)

by Daniel Kussin   Last Updated July 18, 2019 07:09 AM - source

We recently updated Magento CE 2.3.1 to 2.3.2 on an dev server (Debian/Apache) incl. updating libsodium.

Since yesterday I get the following exception when trying to access to website (does not matter if frontend or backend): Current Exception

Normally I would just install FreeType but it is installed correctly: FreeType 2.6.3

I found this thread but it did not answer my question. Does anyone have an idea what to do?



Related Questions