Installing P3DFFT

by Kiran Jadhav   Last Updated May 16, 2018 14:02 PM

I am installing P3DFFT in ubuntu. I downloaded the ".tar.gz" file for it and extracted. Then used the "./configure" command. The configure gave the following error, " configure:error:You must choose to use either ESSL or FTTW " I have istalled the FTTW lib before P3DFFT. Please help me on this error.

Thanks



Related Questions




I can't install or remove any apps

Updated April 19, 2018 15:02 PM